comparison mcabber/README @ 1796:5e2db25fdb17

Rename "hook-message-in" to "hook-post-message-in" Rename "hook-message-in" to "hook-post-message-in" and HOOK_MESSAGE_IN to HOOK_POST_MESSAGE_IN
author Mikael Berthe <mikael@lilotux.net>
date Sat, 20 Mar 2010 14:50:37 +0100
parents 52b63087f421
children 7ea4342044ef
comparison
equal deleted inserted replaced
1795:47699a09ceb3 1796:5e2db25fdb17